¿Problemas con la actualización de Rhythmbox?

Ocurre lo siguiente: al actualizar Rhythmbox se generaban dependencias rotas, específicamente con el paquete librhythmbox-core8. si tienes ese problema abre la terminal y escribe

sudo dpkg -i --force-all /var/cache/apt/archives/librhythmbox-core8_3.0.1-1ubuntu2~*.deb
sudo apt-get install -f

Si no se soluciona desinstala, vuelve a instalar, ignora el mensaje de error y escribe el comando antes señalado.

Deja un comentario

Introduce tus datos o haz clic en un icono para iniciar sesión:

Logo de WordPress.com

Estás comentando usando tu cuenta de WordPress.com. Cerrar sesión / Cambiar )

Imagen de Twitter

Estás comentando usando tu cuenta de Twitter. Cerrar sesión / Cambiar )

Foto de Facebook

Estás comentando usando tu cuenta de Facebook. Cerrar sesión / Cambiar )

Google+ photo

Estás comentando usando tu cuenta de Google+. Cerrar sesión / Cambiar )

Conectando a %s